Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
CustomAuto active at startup. How to change?
#1
I have to change the Active sensors setting from CustomAuto to Auto every time the system starts.
How do I set Auto as the default?
Reply
#2
Adjust the settings of custom auto mode, so that no temperature source is selected.
Or press "Reset Preferences" in the main settings.
Reply
#3
Thanks for swift response.
I have just used Reset Preferences in main settings.
I will check it next time the system is restarted.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)