Search results

  1. Pistolero

    CHL8318

    Yes, it works perfectly and I have no false information about Auxtin 1-2-3. Everything is back in order :D. Good information, I will know for next time. A big thank you. And a Happy New Year and good health to all the team.
  2. Pistolero

    CHL8318

    Yes, the old image is exactly the same system except the nvidia updates that I made as a measure. I did not think it could be caused by nvidia drivers ...
  3. Pistolero

    CHL8318

    I tested with version 4.30 but I do not have the TDP. I noticed this since I think version 4.30. I'll put a picture of a version earlier than 4.30 but I do not know which version because it's an old picture and I do not have version 4.30 prior to program.
  4. Pistolero

    CHL8318

    yes, this is the percentage that has disappeared. I use the version 4.31 2065. [/URL] Uploaded with ImageShack.us[/img] How I made ​​to send the debug file and where I find this file? Thanks.
  5. Pistolero

    CHL8318

    Good work guys. I again all information for VRM Gpu. But I noticed that the GPU TDP had disappeared, is this normal?
  6. Pistolero

    CHL8318

    I did another test this afternoon. I have the top graphics card Asus gtx 670. I put the new Asus bios and I redo the tests came here to see if the bios but I have the same symptoms, shutdown the PC, I do not have measurements of VRM. I gave my old bios I had saved. Mystery, mystery :rolleyes:
  7. Pistolero

    CHL8318

    I do not have either the VRM temperatures with gpu-z or helped with 64. But Aida64, I have exactly the same problem. If I install the nvidia drivers, I CHL8318 the probe is known but to stop and restart the pc, the probe is no longer recognized as CHL8318. I have not tested with GPU-z new driver...
  8. Pistolero

    CHL8318

    Yes, that's right. it works after re-installing the nvidia drivers but when I shut down the computer and I restart, I do not have values ​​VRM.
  9. Pistolero

    CHL8318

    I come back ... because the problem came back and without changing drivers. I noticed that the problem comes back every time you restart Windows. the problem is this, I puts the nvidia drivers, I again VRM temperatures. I restart the computer, I control and I do not have these temperatures...
  10. Pistolero

    CHL8318

    No, I put the same driver version (I had the 320 and I put the 320). I just did a clean uninstall the program manager and a registry cleaning + removal in hidden folders (not reinstall drivers from the nvidia panel as everyone does in general).
  11. Pistolero

    CHL8318

    Thank you very much, you are a great, nay ... a giant :). That was it, I cleanly uninstall the drivers and reinstall and it works. Again thank you for your help.
  12. Pistolero

    CHL8318

    Yes, I went nvidia drivers 314 320. I'll try uninstalling and reinstalling the drivers to see. Thanks.
  13. Pistolero

    CHL8318

    Thank you for your quick response. Here's what you asked me, I must say that I do not have the original fan, I do not know if this may be down the cause. But the first time I started the program, I had the VRM temperatures and then I cut the program. Now, whenever I start the program, I miss...
  14. Pistolero

    CHL8318

    Excuse me for my English but I'm Belgian and I speak French. In hwinfo64 4.21-1963 Beta, I see the extent to CHL8318 probe is taken into account (I have a gtx 670) for VRM temperature. When I run the program, I'm all temperatures except those concerning the VRM temperature. Is this a bug in the...
Top